<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://lithiumagazine.com/xmlrpc.php">
		<meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Malcolm &amp; Marie” Is a Horror Film: Black Trauma As Entertainment</title>
	<link rel="canonical" href="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Malcolm &amp; Marie” Is a Horror Film: Black Trauma As Entertainment" />
	<meta property="og:description" content="Sam Levinson’s Malcolm &amp; Marie depicts violence in a way many women can recognize: a simple argument escalates into abuse. When the eponymous lovers return home following the premiere of&hellip;" />
	<meta property="og:url" content="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/" />
	<meta property="og:site_name" content="Lithium Magazine" />
	<meta property="article:published_time" content="2021-03-10T12:00:02+00:00" />
	<meta property="article:modified_time" content="2021-03-07T19:38:22+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=2538%2C1600&amp;ssl=1" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Natalia Berry">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lithiumagazine.com/#website","url":"https://lithiumagazine.com/","name":"Lithium Magazine","description":"An online and print zine for creative teens.","potentialAction":[{"@type":"SearchAction","target":"https://lithiumagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=2538%2C1600&ssl=1","width":2538,"height":1600},{"@type":"WebPage","@id":"https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/#webpage","url":"https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/","name":"\u201cMalcolm & Marie\u201d Is a Horror Film: Black Trauma As Entertainment","isPartOf":{"@id":"https://lithiumagazine.com/#website"},"primaryImageOfPage":{"@id":"https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/#primaryimage"},"datePublished":"2021-03-10T12:00:02+00:00","dateModified":"2021-03-07T19:38:22+00:00","author":{"@id":"https://lithiumagazine.com/#/schema/person/84240ad69d55ed1e95f0616657808a2b"},"breadcrumb":{"@id":"https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/"]}]},{"@type":"BreadcrumbList","@id":"https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lithiumagazine.com/","url":"https://lithiumagazine.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/","url":"https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/","name":"\u201cMalcolm &#038; Marie\u201d Is a Horror Film: Black Trauma As Entertainment"}}]},{"@type":"Person","@id":"https://lithiumagazine.com/#/schema/person/84240ad69d55ed1e95f0616657808a2b","name":"Natalia Berry"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lithium Magazine &raquo; Feed" href="https://lithiumagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lithium Magazine &raquo; Comments Feed" href="https://lithiumagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lithium Magazine &raquo; “Malcolm &#038; Marie” Is a Horror Film: Black Trauma As Entertainment Comments Feed" href="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/feed/" />
			<link rel="preload" href="https://lithiumagazine.com/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lithiumagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://lithiumagazine.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lithiumagazine.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1614769418' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-team-css-css'  href='https://lithiumagazine.com/wp-content/plugins/awsm-team-pro/css/team.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lithiumagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-author-box-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.4.8' type='text/css' media='screen' />
<link rel='stylesheet' id='powerkit-coming-soon-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/coming-soon/public/css/public-powerkit-coming-soon.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-сontributors-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-facebook-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/lightbox/public/css/public-magnific-popup.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-pinterest-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lithiumagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='team_manager-normalize-css-css'  href='https://lithiumagazine.com/wp-content/plugins/team-showcase/css/normalize.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-awesome-css-css'  href='https://lithiumagazine.com/wp-content/plugins/team-showcase/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-featherlight-css-css'  href='https://lithiumagazine.com/wp-content/plugins/team-showcase/css/featherlight.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-style1-css-css'  href='https://lithiumagazine.com/wp-content/plugins/team-showcase/css/style1.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ta-styles-css'  href='https://lithiumagazine.com/wp-content/themes/themesart/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://lithiumagazine.com/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ta_mega_menu = {"rest_url":"https:\/\/lithiumagazine.com\/wp-json\/ta\/v1\/menu-posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' id='wpm-6310-ajax-script-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/lithiumagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=5.7' id='wpm-6310-ajax-script-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/team-showcase/js/modernizr.custom.js?ver=1.0' id='team_manager-modernizer-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/team-showcase/js/classie.js?ver=1.0' id='team_manager-classie-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/team-showcase/js/featherlight.js?ver=1.0' id='team_manager-featherlight-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/team-showcase/js/main.js?ver=1.0' id='team_manager-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<link rel="https://api.w.org/" href="https://lithiumagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lithiumagazine.com/wp-json/wp/v2/posts/9167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lithiumagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lithiumagazine.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p8eHoL-2nR' />
<link rel="alternate" type="application/json+oembed" href="https://lithiumagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithiumagazine.com%2F2021%2F03%2F10%2Fmalcolm-marie-is-a-horror-film-black-trauma-as-entertainment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lithiumagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flithiumagazine.com%2F2021%2F03%2F10%2Fmalcolm-marie-is-a-horror-film-black-trauma-as-entertainment%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lithiumagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2020/01/cropped-LOGO-2019.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2020/01/cropped-LOGO-2019.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2020/01/cropped-LOGO-2019.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2020/01/cropped-LOGO-2019.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="kirki-inline-styles">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9167 single-format-standard wp-embed-responsive header-enabled parallax-disabled sticky-sidebar-enabled stick-last navbar-sticky-enabled navbar-smart-enabled block-align-enabled style-align-center wpb-js-composer js-comp-ver-5.7 vc_responsive">


<div class="main-cover"></div>

<div class="sidenav">

	<div class="sidenav-header">

		
		
		<nav class="navbar navbar-sidenav  navbar-border">

			
								<a class="navbar-brand" href="https://lithiumagazine.com/">
					<img class="logo-image" src="https://lithiumagazine.com/wp-content/uploads/2019/08/logo_s_b.png" srcset="https://lithiumagazine.com/wp-content/uploads/2019/08/logo_s_b.png 1x, https://lithiumagazine.com/wp-content/uploads/2019/08/logo_s_b.png 2x" alt="Lithium Magazine">
				</a>
				
				
			
			<button type="button" class="sidenav-toggle navbar-toggle">
				<i class="cs-icon cs-icon-cross"></i>
			</button>

		</nav>

		
	</div>

	<div class="sidenav-sidebar">
		<div class="sidenav-inner widget-area">
			<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-4621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4621"><a href="https://lithiumagazine.com">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-13"><a href="https://lithiumagazine.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-3981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3981"><a href="https://lithiumagazine.com/editors/">Editors</a></li>
	<li id="menu-item-3982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3982"><a href="https://lithiumagazine.com/writers/">Writers</a></li>
	<li id="menu-item-4560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4560"><a href="https://lithiumagazine.com/artists/">Artists</a></li>
	<li id="menu-item-4483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4483"><a href="https://lithiumagazine.com/about/photographers/">Photographers</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://lithiumagazine.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-4634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4634"><a href="https://lithiumagazine.com/work-with-us/">Work With Us</a></li>
</ul>
</li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://lithiumagazine.com/events/">Events</a></li>
<li id="menu-item-4646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4646"><a href="https://lithiumagazine.com/shop/">Shop</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-341"><a title="																		" href="#">Read</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4622"><a href="https://lithiumagazine.com/category/sex-love/">Sex &#038; Love</a></li>
	<li id="menu-item-4624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4624"><a href="https://lithiumagazine.com/category/culture-entertainment/">Culture &#038; Entertainment</a></li>
	<li id="menu-item-4623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4623"><a href="https://lithiumagazine.com/category/news-politics/">News &#038; Politics</a></li>
	<li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://lithiumagazine.com/category/life/">Life</a></li>
	<li id="menu-item-4625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4625"><a href="https://lithiumagazine.com/category/photography/">Photography</a></li>
</ul>
</li>
</ul></div></div>
			<div class="widget powerkit_instagram_widget-3 powerkit_instagram_widget">
		<div class="widget-body">
			<h5 class="title-block title-widget">Instagram</h5>		</div>

		</div>		</div>
	</div>

</div>

<div id="page" class="site">

	
	<div class="main-body">

		
		
		<header id="main-header" class="site-header page-header-type-simple" role="banner">

			
			
<div class="topbar cs-d-none cs-d-lg-block">
	<div class="cs-container">
		<nav class="navbar">

		
			<div class="col-left">
				
		<ul id="menu-social" class="nav navbar-nav navbar-lonely cs-d-none cs-d-lg-block"><li id="menu-item-6289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6289"><a href="https://twitter.com/lithiumagazine">Twitter</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://instagram.com/lithiumagazine">Instagram</a></li>
</ul>			</div>

		
			<div class="col-right">
				
			<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-enabled">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
						<a href="https://www.instagram.com/lithiumagazine" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
							
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
						<a href="https://twitter.com/lithiumagazine" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
							
							
															<span class="pk-social-links-label pk-font-secondary">Followers</span>
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-mail  pk-social-links-no-count" data-id="mail">
						<a href="mailto:info@lithiumagazine.com" class="pk-social-links-link" target="_blank" rel="nofollow">
							<i class="pk-social-links-icon pk-icon pk-icon-mail"></i>
							
							
							
													</a>
					</div>
							</div>
	</div>
				</div>

		
		</nav>
	</div>
</div>

<div class="header header-center header-dark cs-d-none cs-d-lg-block" >
	<div class="cs-container">

					<div class="header-col header-col-left">
				<div>
					
						</div>
			</div>
		
		<div class="header-col header-col-center">
			<div>

								<a href="https://lithiumagazine.com/" class="site-logo">
					<img class="logo-image" src="https://lithiumagazine.com/wp-content/uploads/2019/08/logo.png" srcset="https://lithiumagazine.com/wp-content/uploads/2019/08/logo.png 1x, https://lithiumagazine.com/wp-content/uploads/2019/08/logo.png 2x" alt="Lithium Magazine">
				</a>
				
				
				
			</div>
		</div>

					<div class="header-col header-col-right">
				<div>
					
						</div>
			</div>
		
	</div>
</div>

<div class="navbar-primary navbar-center social-disabled">
	<div class="cs-container">
		<nav class="navbar">

			<div class="navbar-col">
				<div>

					<button class="navbar-toggle sidenav-toggle" type="button">
						<i class="cs-icon cs-icon-menu"></i>
					</button>

											<a class="navbar-brand" href="https://lithiumagazine.com/">
							<img class="logo-image" src="https://lithiumagazine.com/wp-content/uploads/2019/08/logo_s_b.png" srcset="https://lithiumagazine.com/wp-content/uploads/2019/08/logo_s_b.png 1x, https://lithiumagazine.com/wp-content/uploads/2019/08/logo_s_b.png 2x" alt="Lithium Magazine">
													</a>
					
					
				</div>
			</div>

			<ul id="menu-primary-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4621"><a href="https://lithiumagazine.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-13"><a href="https://lithiumagazine.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3981"><a href="https://lithiumagazine.com/editors/">Editors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3982"><a href="https://lithiumagazine.com/writers/">Writers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4560"><a href="https://lithiumagazine.com/artists/">Artists</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4483"><a href="https://lithiumagazine.com/about/photographers/">Photographers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://lithiumagazine.com/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4634"><a href="https://lithiumagazine.com/work-with-us/">Work With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://lithiumagazine.com/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4646"><a href="https://lithiumagazine.com/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-341"><a title="																		" href="#">Read</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4622"><a href="https://lithiumagazine.com/category/sex-love/">Sex &#038; Love</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4624"><a href="https://lithiumagazine.com/category/culture-entertainment/">Culture &#038; Entertainment</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4623"><a href="https://lithiumagazine.com/category/news-politics/">News &#038; Politics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://lithiumagazine.com/category/life/">Life</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4625"><a href="https://lithiumagazine.com/category/photography/">Photography</a></li>
</ul>
</li>
</ul>
			<div class="navbar-col">
				<div>

					
					
					<a href="#search" class="navbar-search"><i class="cs-icon cs-icon-search"></i></a>

				</div>
			</div>

		</nav>
	</div>
</div><!-- .navbar-primary -->

			
		</header>

		
		
		<div class="site-content layout-sidebar layout-sidebar-right post-sidebar-disabled layout-narrow-enabled">

			
			<div class="cs-container">

				
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" role="main">

			
			
				
				<article data-scroll id="post-9167" class="post-9167 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-film tag-films tag-movie-reviews tag-movies tag-natalia-berry tag-pain tag-racism">

							<header class="page-header page-header-simple">

			<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/culture-entertainment/" rel="category tag">Culture &amp; Entertainment</a></li></ul></span><h1 class="entry-title">“Malcolm &#038; Marie” Is a Horror Film: Black Trauma As Entertainment</h1><ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/" rel="bookmark">March 10, 2021</a></li><li class="meta-comments"><a href="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/#respond" class="comments-link" >No comments</a></li><li class="meta-reading-time">6 minute read</li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/natalia-berry/" title="View all posts by Natalia Berry">Natalia Berry</a></span></li></ul>
		</header>
			<section class="post-media">
		<figure>
			<a href="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=2538%2C1600&#038;ssl=1">
				<img width="800" height="504" src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=800%2C504&amp;ssl=1" class="attachment-ta-800 size-ta-800 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9169" data-permalink="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/screen-shot-2021-01-08-at-12-00-20-pm/" data-orig-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=2538%2C1600&amp;ssl=1" data-orig-size="2538,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen-Shot-2021-01-08-at-12.00.20-PM" data-image-description="" data-medium-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=800%2C504&amp;ssl=1" data-large-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=1160%2C731&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?w=2538&amp;ssl=1 2538w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=800%2C504&amp;ssl=1 800w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=1160%2C731&amp;ssl=1 1160w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=1536%2C968&amp;ssl=1 1536w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=2048%2C1291&amp;ssl=1 2048w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=320%2C202&amp;ssl=1 320w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=560%2C353&amp;ssl=1 560w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=1920%2C1210&amp;ssl=1 1920w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=640%2C403&amp;ssl=1 640w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=1120%2C706&amp;ssl=1 1120w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=1600%2C1009&amp;ssl=1 1600w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=2320%2C1463&amp;ssl=1 2320w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=800%2C504&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</a>
					</figure>
	</section>

					<div class="post-wrap">

						
						<div class="post-main">

							
							<section class="entry-content">

								<p><span style="font-weight: 400;">Sam Levinson’s </span><i><span style="font-weight: 400;">Malcolm &amp; Marie</span></i><span style="font-weight: 400;"> depicts violence in a way many women can recognize: a simple argument escalates into abuse. When the eponymous lovers return home following the premiere of Malcolm’s film, the two begin arguing about the state of their relationship. Malcolm threatens Marie, laughs at her suicide attempts, punishes her for not performing sexually, and demonizes any insecurity she expresses. The film is not an “emotional reckoning” as the marketing suggests. It is a portrayal of a destructive relationship set in black-and-white, with no optimism for its victim. That would be difficult enough to watch on its own, but there is an additional layer to this exploitation of Black women’s pain. </span></p>
<p><span style="font-weight: 400;">The film speaks to a growing attitude within white male liberal spaces online: Black’s women’s suffering being used as collateral to express misogyny against white women. This attitude coincides with a new dating term uniquely 2021—</span><a href="http://wokefishing./"><span style="font-weight: 400;">wokefishing</span></a><span style="font-weight: 400;">. Coined by </span><i><span style="font-weight: 400;">VICE</span></i><span style="font-weight: 400;"> writer Serena Smith, wokefishing describes someone, usually a cis white man, who presents online as more progressive than they actually are. These individuals are co-opting progressive language for nefarious reasons: love, sex, money, fame, or social capital at the expense of real Black suffering. Sam Levinson’s direction of </span><i><span style="font-weight: 400;">Malcolm &amp; Marie</span></i><span style="font-weight: 400;"> speaks to an additional frontier of wokefishing. In the film, black bodies and “woke language” are used to subvert responsibility for bigoted ideas. To that end, </span><i><span style="font-weight: 400;">Malcolm &amp; Marie</span></i><span style="font-weight: 400;"> is the ultimate horror movie, in which women—both Black and white—are abused under the guise of art. </span></p>
<p><span style="font-weight: 400;">Zendaya and Levinson have made great efforts to present </span><i><span style="font-weight: 400;">Malcolm &amp; Marie</span></i><span style="font-weight: 400;"> as a collaborative effort. In many ways, I believe them. In </span><a href="https://deadline.com/2020/09/netflix-malcolm-and-marie-zendaya-john-david-washington-30-million-dollar-deal-sam-levinson-pandemic-lockdown-film-toronto-film-festival-market-1234575943/"><span style="font-weight: 400;">several</span></a><a href="https://www.huffpost.com/entry/malcom-and-marie-zendaya-john-david-washington_n_601c1060c5b67cdd1a760c28"><span style="font-weight: 400;"> interviews,</span></a><span style="font-weight: 400;"> the two have emphasized that Zendaya was instrumental in brokering the allegedly $30-million deal with Netflix. </span></p>
<p><span style="font-weight: 400;">Recently, when interviewed by </span><a href="https://www.nytimes.com/2021/02/21/movies/zendaya-malcolm-and-marie.html"><i><span style="font-weight: 400;">The New York Times</span></i></a><span style="font-weight: 400;"> about the criticism the film is receiving, Zendaya expressed that her power as a collaborator hasn’t been properly considered by critics and concerned audiences alike. When asked about the criticism Levision has been receiving for writing a Black couple as a white man, she said, </span><span style="font-weight: 400;">“What’s interesting is I think a little bit of our agency was stripped away. Like this was just kind of Sam spewing things through us without realizing that we are not only actors in this, but we’re co-financiers and producers with P.G.A. marks. You can’t get those unless y</span><span style="font-weight: 400;">ou actually do the job.” This is a valid frustration—77% of Hollywood producers and directors </span><a href="https://datausa.io/profile/soc/producers-directors"><span style="font-weight: 400;">are white</span></a><span style="font-weight: 400;">, while less than 7% are Black. Zendaya and John David Washington are among a tiny group of Black creatives who contribute to the filmmaking process, so it’s understandable that she may feel their collaborative contributions to </span><i><span style="font-weight: 400;">Malclom and Marie</span></i><span style="font-weight: 400;"> aren’t being considered by critics. Instead, the film has been presented as the sole vision of Levinson.</span></p>
<p><span style="font-weight: 400;">I</span><span style="font-weight: 400;">n the </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> article, Zendaya said that he wrote </span><i><span style="font-weight: 400;">Malcolm &amp;Marie</span></i><span style="font-weight: 400;"> “for them.” So how does his view of Black feminine suffering show through his writing? How does he see Zendaya, and in turn, Black women? How does he see Black art? What tropes did Levinson write when fabricating Black art? Is it all pain? Trauma? Worse. Throughout the film, these things become vessels for a self-serving white agenda.</span></p>
<p><span style="font-weight: 400;">Through Malcolm’s frustration with a white female film critic who reviews his film, Levinson expresses how white people </span><i><span style="font-weight: 400;">think</span></i><span style="font-weight: 400;"> Black people feel about Black art. Malcolm rants about how this woman critic—whom he calls a “bobblehead”—does not understand film due to her inability to see past the Blackness of himself and his actors. Malcolm stresses that he simply wants to exist in the film world without the politics of Blackness, all ultimately speaking to a white desire to ignore race and ignoring the historical truth that Black art often merges </span><a href="https://www.theguardian.com/commentisfree/2015/feb/22/black-art-dangerous-personal-political"><span style="font-weight: 400;">the personal and the political</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">To that end, Malcolm dismisses the critic for “politicizing his message” and passionately rants as Marie tries to coax him down from the ledge of sexist fury. Marie offers a solution as to why the critic spoke about Blackness—during the film’s press run, the lead actress spoke about the medical injustices Black women face. Instead of accepting how Blackness functions within art, though, Malcolm blames the actress and offers no apology for his rant, withdrawing from the argument altogether.</span></p>
<p><span style="font-weight: 400;">Through Malcolm, Levinson uses the Black body as a shield for his own frustrations about film criticism.</span> <span style="font-weight: 400;">While Malcolm rants about the white-supremacist film standards Black artists must create under, he references an </span><i><span style="font-weight: 400;">L.A. Times</span></i><span style="font-weight: 400;"> critic as “The White Lady at </span><i><span style="font-weight: 400;">The La Times</span></i><span style="font-weight: 400;">”. A moniker which bears striking resemblance to Katie Walsh—one of the paper’s few female film critics, who trashed his film </span><a href="https://www.latimes.com/entertainment/movies/la-et-mn-assassination-nation-review-20180920-story.html"><i><span style="font-weight: 400;">Assassination Nation</span></i><span style="font-weight: 400;">.</span></a><span style="font-weight: 400;"> Levinson&#8217;s writing not only criticizes the negative review, but invalidates the woman’s understanding of film. It’s a sexist rhetoric that many female critics are familiar with, but because a Black man is saying it, the scene comes off as punching up. It is not. It is punching down with a glove on, and that glove is Blackness.</span></p>
<p><span style="font-weight: 400;">Through Malcolm, Levinson speaks with conviction about how Black art is stifled into boxes. But really, what does Sam Levison know about that? The film comes off as an attempt to use </span></p>
<p><span style="font-weight: 400;">Black artistic struggles as a shield to express grievances against a white female critic. In one scene, Malcolm refers to the critic pointedly as a “Karen”—a calling card for Black people to humorize the violence white women continue to inflict upon us. But a white man writing a speech about a white woman being a Karen is laughable at best. From my vantage point, this writing isn’t a kind-hearted attempt to speak to the true story of Black struggle. Levinson is using Malcolm’s Blackness to deflect and project his own misogynistic feelings. It’s a racist defense mechanism, using the Black body as a commodity to express “authenticity.” </span></p>
<p><span style="font-weight: 400;">As of late, white liberal men have been expressing this type of racist misogyny openly across the internet. They use misogynistic language against white women, under the false rhetoric that they are “standing up for people of color.” In </span><a href="https://www.tiktok.com/foryou?is_copy_url=1&amp;is_from_webapp=v2#/@solipsist69/video/6922910798557859078"><span style="font-weight: 400;">one video,</span></a><span style="font-weight: 400;"> a popular TikTok user does a skit about how “life in a world without woke white women” would be peaceful. Several TikTokers, mainly women of color, challenged the creator and expressed how this type of “allyship” actually functions as misogyny. I believe this type of “wokefishing” is similar to Sam Levinson’s aim in </span><i><span style="font-weight: 400;">Malcolm &amp; Marie</span></i><span style="font-weight: 400;">: it’s about distancing himself from his own whiteness, maleness, and the violence they inflict. </span></p>
<p><span style="font-weight: 400;">Since our civil uprising last summer in response to continued police brutality and injustice against Black people, we have seen strange attempts at activism that range from</span><a href="https://www.forbes.com/sites/paulmonckton/2020/06/02/blackout-tuesday-instagram-black-squares-blackouttuesday-theshowmustbepaused/?sh=dee6a52794ac"><span style="font-weight: 400;"> black squares</span></a><span style="font-weight: 400;"> to </span><a href="https://hbr.org/2020/07/when-a-brand-stands-up-for-racial-justice-do-people-buy-it"><span style="font-weight: 400;">full marketing campaigns</span></a><span style="font-weight: 400;">. Months later, it’s clear these </span><a href="https://www.refinery29.com/en-us/2021/02/10271739/black-squares-allyship-life-after-blackout-tuesday"><span style="font-weight: 400;">performative actions</span></a><span style="font-weight: 400;"> have changed little. </span><i><span style="font-weight: 400;">Malcolm &amp; Marie</span></i><span style="font-weight: 400;"> feels no different than the performative activists yelling “Black lives matter” while sitting in their gentrified apartments. Or those privileged folks who co-opt anti-capitalist Black language, labor, and pain to prop up their own social standing. These privileged folks are taking moral grandstanding for nefarious hollow purposes. The liberal white men who call white women “Karen,” the performative activists, and Levinson all have something in common: their actions do little to alleviate Black suffering. Instead, in </span><i><span style="font-weight: 400;">Malcolm &amp; Marie </span></i><span style="font-weight: 400;">there is blame, gaslighting, shock, terror, and gain at the expense of our trauma. But our pain shouldn’t be a mere spectacle used for political gain, Hinge profiles, revenge on white critics, memes, or your terrible arthouse movie. In </span><i><span style="font-weight: 400;">Malcolm &amp; Marie</span></i><span style="font-weight: 400;">, Black women’s exploitation is the plot, the texture, and the point. And that is a horror too real to watch.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;">By Natalia Berry</p>

							</section>

							<section class="post-tags"><h5>Related Topics</h5><ul><li><a href="https://lithiumagazine.com/tag/film/" rel="tag">film</a></li><li><a href="https://lithiumagazine.com/tag/films/" rel="tag">films</a></li><li><a href="https://lithiumagazine.com/tag/movie-reviews/" rel="tag">movie reviews</a></li><li><a href="https://lithiumagazine.com/tag/movies/" rel="tag">movies</a></li><li><a href="https://lithiumagazine.com/tag/natalia-berry/" rel="tag">Natalia Berry</a></li><li><a href="https://lithiumagazine.com/tag/pain/" rel="tag">PAIN</a></li><li><a href="https://lithiumagazine.com/tag/racism/" rel="tag">racism</a></li></ul></section>
						</div><!-- .post-main -->

						
					</div><!-- .entry-wrap -->

					
	
	<section class="posts-pagination">

		
			<article class="post-pagination post-previous">
				<a href="https://lithiumagazine.com/2021/03/09/the-last-single-friend-standing/" class="pagination-title">Previous Article</a>
				<div class="pagination-content">
					<div class="overlay">
						<div class="overlay-media">
							<img width="560" height="420" src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=560%2C420&amp;ssl=1" class="jarallax-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9165" data-permalink="https://lithiumagazine.com/2021/03/09/the-last-single-friend-standing/meghan-chiew-by-kaylina-kodlick/" data-orig-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?fit=2711%2C2736&amp;ssl=1" data-orig-size="2711,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Meghan Chiew by Kaylina Kodlick" data-image-description="" data-medium-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?fit=800%2C807&amp;ssl=1" data-large-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?fit=1160%2C1171&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=320%2C240&amp;ssl=1 320w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=640%2C480&amp;ssl=1 640w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=1120%2C840&amp;ssl=1 1120w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?zoom=3&amp;resize=560%2C420&amp;ssl=1 1680w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=560%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</div>
						<div class="overlay-outer">
							<div class="overlay-inner">
								<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/life/" rel="category tag">Life</a></li></ul></span>								<h4>The Last Single Friend Standing</h4>
								<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/09/the-last-single-friend-standing/" rel="bookmark">March 9, 2021</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/meghan-chiew/" title="View all posts by Meghan Chiew">Meghan Chiew</a></span></li></ul>								<div class="post-more"><a href="https://lithiumagazine.com/2021/03/09/the-last-single-friend-standing/" class="button button-primary button-effect"><span>View Post</span><span><i class="cs-icon cs-icon-arrow-left"></i></span></a></div>							</div>
						</div>
						<a href="https://lithiumagazine.com/2021/03/09/the-last-single-friend-standing/" class="overlay-link"></a>
					</div>
				</div>
			</article>

		
	</section>

	
	
		<section class="post-subscribe">

			
		</section>
	
	
	<section class="section-carousel">
		
							<h5 class="title-block">
					You May Also Like				</h5>
			
			<div class="slider-container slider-loop" data-columns="3">
				<div class="owl-carousel">
											<article class="post-9109 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-book-reviews tag-books tag-eutalia-de-la-paz tag-internet tag-katherine-williams tag-literature tag-millennial tag-new-york-city tag-pain tag-social-media">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=320%2C240&amp;ssl=1" class="size-carousel wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9123" data-permalink="https://lithiumagazine.com/2021/03/01/whats-the-point-of-fake-accounts/fake-accs/" data-orig-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?fit=3600%2C3600&amp;ssl=1" data-orig-size="3600,3600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fake accs" data-image-description="" data-medium-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?fit=800%2C800&amp;ssl=1" data-large-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?fit=1160%2C1160&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=320%2C240&amp;ssl=1 320w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=640%2C480&amp;ssl=1 640w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=1120%2C840&amp;ssl=1 1120w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?zoom=3&amp;resize=320%2C240&amp;ssl=1 960w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=320%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="post-more"><a href="https://lithiumagazine.com/2021/03/01/whats-the-point-of-fake-accounts/" class="button-link"><span>View Post</span></a></div>								<a href="https://lithiumagazine.com/2021/03/01/whats-the-point-of-fake-accounts/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/culture-entertainment/" rel="category tag">Culture &amp; Entertainment</a></li></ul></span>							<h2 class="entry-title"><a href="https://lithiumagazine.com/2021/03/01/whats-the-point-of-fake-accounts/">What’s the Point of “Fake Accounts”?</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/01/whats-the-point-of-fake-accounts/" rel="bookmark">March 1, 2021</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/katherinewilliams/" title="View all posts by Katherine Williams">Katherine Williams</a></span></li></ul>						</article>
											<article class="post-9118 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-celebrity tag-culture tag-internet tag-party tag-social-media tag-tamara-jones tag-women tag-yoo-young-chun">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=320%2C240&amp;ssl=1" class="size-carousel wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9120" data-permalink="https://lithiumagazine.com/2021/02/28/oops-we-did-it-again-why-we-get-off-on-womens-pain/britney_glue_girl-2/" data-orig-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?fit=2048%2C2048&amp;ssl=1" data-orig-size="2048,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="britney_glue_girl 2" data-image-description="" data-medium-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?fit=800%2C800&amp;ssl=1" data-large-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?fit=1160%2C1160&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=320%2C240&amp;ssl=1 320w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=1120%2C840&amp;ssl=1 1120w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?zoom=3&amp;resize=320%2C240&amp;ssl=1 960w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=320%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="post-more"><a href="https://lithiumagazine.com/2021/02/28/oops-we-did-it-again-why-we-get-off-on-womens-pain/" class="button-link"><span>View Post</span></a></div>								<a href="https://lithiumagazine.com/2021/02/28/oops-we-did-it-again-why-we-get-off-on-womens-pain/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/culture-entertainment/" rel="category tag">Culture &amp; Entertainment</a></li></ul></span>							<h2 class="entry-title"><a href="https://lithiumagazine.com/2021/02/28/oops-we-did-it-again-why-we-get-off-on-womens-pain/">Oops!&#8230; We Did It Again: Why We Get Off on Women&#8217;s Pain</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/02/28/oops-we-did-it-again-why-we-get-off-on-womens-pain/" rel="bookmark">February 28, 2021</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/tamara-jones/" title="View all posts by Tamara Jones">Tamara Jones</a></span></li></ul>						</article>
											<article class="post-9094 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-album-reviews tag-julian-alexander tag-kaiya-shunyata tag-music tag-party">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?resize=320%2C240&amp;ssl=1" class="size-carousel wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9096" data-permalink="https://lithiumagazine.com/2021/02/28/whole-lotta-red-a-feverish-and-avant-garde-end-to-2020/kaiya_lithium1/" data-orig-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?fit=2075%2C1525&amp;ssl=1" data-orig-size="2075,1525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kaiya_lithium1" data-image-description="" data-medium-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?fit=800%2C588&amp;ssl=1" data-large-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?fit=1160%2C853&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?resize=320%2C240&amp;ssl=1 320w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?resize=1120%2C840&amp;ssl=1 1120w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?zoom=3&amp;resize=320%2C240&amp;ssl=1 960w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/kaiya_lithium1.png?resize=320%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="post-more"><a href="https://lithiumagazine.com/2021/02/28/whole-lotta-red-a-feverish-and-avant-garde-end-to-2020/" class="button-link"><span>View Post</span></a></div>								<a href="https://lithiumagazine.com/2021/02/28/whole-lotta-red-a-feverish-and-avant-garde-end-to-2020/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/culture-entertainment/" rel="category tag">Culture &amp; Entertainment</a></li></ul></span>							<h2 class="entry-title"><a href="https://lithiumagazine.com/2021/02/28/whole-lotta-red-a-feverish-and-avant-garde-end-to-2020/">“Whole Lotta Red”: A Feverish and Avant-Garde End to 2020</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/02/28/whole-lotta-red-a-feverish-and-avant-garde-end-to-2020/" rel="bookmark">February 28, 2021</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/kaiya-shunyata/" title="View all posts by Kaiya Shunyata">Kaiya Shunyata</a></span></li></ul>						</article>
											<article class="post-9090 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-damien-jeon tag-directors tag-film tag-films tag-kaiya-shunyata tag-movies tag-racism tag-violence">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?resize=320%2C240&amp;ssl=1" class="size-carousel wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9092" data-permalink="https://lithiumagazine.com/2021/02/27/blind-worship-and-the-films-of-quentin-tarantino/kaiya-shunyata-revised/" data-orig-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?fit=2000%2C2000&amp;ssl=1" data-orig-size="2000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kaiya Shunyata REVISED" data-image-description="" data-medium-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?fit=800%2C800&amp;ssl=1" data-large-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?fit=1160%2C1160&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?resize=320%2C240&amp;ssl=1 320w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?resize=640%2C480&amp;ssl=1 640w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?resize=1120%2C840&amp;ssl=1 1120w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?zoom=3&amp;resize=320%2C240&amp;ssl=1 960w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Kaiya-Shunyata-REVISED.jpg?resize=320%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="post-more"><a href="https://lithiumagazine.com/2021/02/27/blind-worship-and-the-films-of-quentin-tarantino/" class="button-link"><span>View Post</span></a></div>								<a href="https://lithiumagazine.com/2021/02/27/blind-worship-and-the-films-of-quentin-tarantino/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/culture-entertainment/" rel="category tag">Culture &amp; Entertainment</a></li></ul></span>							<h2 class="entry-title"><a href="https://lithiumagazine.com/2021/02/27/blind-worship-and-the-films-of-quentin-tarantino/">Blind Worship and the Films of Quentin Tarantino</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/02/27/blind-worship-and-the-films-of-quentin-tarantino/" rel="bookmark">February 27, 2021</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/kaiya-shunyata/" title="View all posts by Kaiya Shunyata">Kaiya Shunyata</a></span></li></ul>						</article>
											<article class="post-9078 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-elitism tag-ellie-greenberg tag-julian-alexander tag-music tag-party tag-social-media">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?resize=320%2C240&amp;ssl=1" class="size-carousel wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9080" data-permalink="https://lithiumagazine.com/2021/02/26/why-you-should-reject-music-elitism/reject_music_elitism-copy/" data-orig-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?fit=2400%2C2705&amp;ssl=1" data-orig-size="2400,2705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reject_music_elitism copy" data-image-description="" data-medium-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?fit=800%2C902&amp;ssl=1" data-large-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?fit=1160%2C1307&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?resize=320%2C240&amp;ssl=1 320w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?resize=640%2C480&amp;ssl=1 640w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?resize=1120%2C840&amp;ssl=1 1120w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?zoom=3&amp;resize=320%2C240&amp;ssl=1 960w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/reject_music_elitism-copy.png?resize=320%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="post-more"><a href="https://lithiumagazine.com/2021/02/26/why-you-should-reject-music-elitism/" class="button-link"><span>View Post</span></a></div>								<a href="https://lithiumagazine.com/2021/02/26/why-you-should-reject-music-elitism/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/culture-entertainment/" rel="category tag">Culture &amp; Entertainment</a></li></ul></span>							<h2 class="entry-title"><a href="https://lithiumagazine.com/2021/02/26/why-you-should-reject-music-elitism/">Why You Should Reject Music Elitism</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/02/26/why-you-should-reject-music-elitism/" rel="bookmark">February 26, 2021</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/ellie-greenberg/" title="View all posts by Ellie Greenberg">Ellie Greenberg</a></span></li></ul>						</article>
											<article class="post-9057 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-editors-pick tag-enne-goldstein tag-jadie-stillwell tag-middle-school tag-party tag-television tag-tv">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?resize=320%2C240&amp;ssl=1" class="size-carousel wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9059" data-permalink="https://lithiumagazine.com/2021/02/26/middle-school-ends-but-pen15-is-forever/jadie-stillwell-by-enne-goldstein/" data-orig-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?fit=2100%2C1614&amp;ssl=1" data-orig-size="2100,1614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jadie Stillwell by Enne Goldstein" data-image-description="" data-medium-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?fit=800%2C615&amp;ssl=1" data-large-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?fit=1160%2C892&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?resize=320%2C240&amp;ssl=1 320w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?resize=1120%2C840&amp;ssl=1 1120w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?zoom=3&amp;resize=320%2C240&amp;ssl=1 960w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Jadie-Stillwell-by-Enne-Goldstein.png?resize=320%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="post-more"><a href="https://lithiumagazine.com/2021/02/26/middle-school-ends-but-pen15-is-forever/" class="button-link"><span>View Post</span></a></div>								<a href="https://lithiumagazine.com/2021/02/26/middle-school-ends-but-pen15-is-forever/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/culture-entertainment/" rel="category tag">Culture &amp; Entertainment</a></li></ul></span>							<h2 class="entry-title"><a href="https://lithiumagazine.com/2021/02/26/middle-school-ends-but-pen15-is-forever/">Middle School Ends, But “Pen15” Is Forever </a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/02/26/middle-school-ends-but-pen15-is-forever/" rel="bookmark">February 26, 2021</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/jadie-stillwell/" title="View all posts by Jadie Stillwell">Jadie Stillwell</a></span></li></ul>						</article>
											<article class="post-9074 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-alex-eich tag-pandemic tag-party tag-television tag-tv">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?resize=320%2C240&amp;ssl=1" class="size-carousel wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9076" data-permalink="https://lithiumagazine.com/2021/02/25/how-tv-about-getting-lost-taught-me-about-survival/original-12/" data-orig-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="original-12" data-image-description="" data-medium-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?fit=800%2C450&amp;ssl=1" data-large-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?fit=1160%2C653&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?resize=320%2C240&amp;ssl=1 320w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?resize=1120%2C840&amp;ssl=1 1120w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?zoom=3&amp;resize=320%2C240&amp;ssl=1 960w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/original-12.jpg?resize=320%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="post-more"><a href="https://lithiumagazine.com/2021/02/25/how-tv-about-getting-lost-taught-me-about-survival/" class="button-link"><span>View Post</span></a></div>								<a href="https://lithiumagazine.com/2021/02/25/how-tv-about-getting-lost-taught-me-about-survival/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/culture-entertainment/" rel="category tag">Culture &amp; Entertainment</a></li></ul></span>							<h2 class="entry-title"><a href="https://lithiumagazine.com/2021/02/25/how-tv-about-getting-lost-taught-me-about-survival/">How TV About Getting Lost Taught Me About Survival</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/02/25/how-tv-about-getting-lost-taught-me-about-survival/" rel="bookmark">February 25, 2021</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/alex-eichenstein/" title="View all posts by Alex Eichenstein">Alex Eichenstein</a></span></li></ul>						</article>
											<article class="post-9047 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-concerts tag-elise-miguel tag-live-music tag-music tag-party tag-punk tag-sheena-holt">
							<div class="post-thumbnail">
								<img width="320" height="240" src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?resize=320%2C240&amp;ssl=1" class="size-carousel wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9049" data-permalink="https://lithiumagazine.com/2021/02/25/an-ode-to-garage-bands-and-punk-shows-past/sheena-holt-by-elise-miguel/" data-orig-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?fit=3200%2C2088&amp;ssl=1" data-orig-size="3200,2088" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sheena Holt by Elise Miguel" data-image-description="" data-medium-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?fit=800%2C522&amp;ssl=1" data-large-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?fit=1160%2C757&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?resize=320%2C240&amp;ssl=1 320w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?resize=640%2C480&amp;ssl=1 640w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?resize=1120%2C840&amp;ssl=1 1120w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?zoom=3&amp;resize=320%2C240&amp;ssl=1 960w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/Sheena-Holt-by-Elise-Miguel.jpg?resize=320%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="post-more"><a href="https://lithiumagazine.com/2021/02/25/an-ode-to-garage-bands-and-punk-shows-past/" class="button-link"><span>View Post</span></a></div>								<a href="https://lithiumagazine.com/2021/02/25/an-ode-to-garage-bands-and-punk-shows-past/"></a>
							</div>
							<span class="meta-category"><ul class="post-categories">
	<li><a href="https://lithiumagazine.com/category/culture-entertainment/" rel="category tag">Culture &amp; Entertainment</a></li></ul></span>							<h2 class="entry-title"><a href="https://lithiumagazine.com/2021/02/25/an-ode-to-garage-bands-and-punk-shows-past/">An Ode to Garage Bands and Punk Shows Past</a></h2>
							<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/02/25/an-ode-to-garage-bands-and-punk-shows-past/" rel="bookmark">February 25, 2021</a></li><li class="meta-author"><span class="author"><a class="url fn n" href="https://lithiumagazine.com/author/sheena-holt/" title="View all posts by Sheena Holt">Sheena Holt</a></span></li></ul>						</article>
									</div>
				<div class="owl-dots"></div>
			</div>

						</section>

	


<section id="comments" class="post-comments">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121714107&#038;postid=9167&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=daec56385a9857f95a32306e6bee6e7f5750a341#parent=https%3A%2F%2Flithiumagazine.com%2F2021%2F03%2F10%2Fmalcolm-marie-is-a-horror-film-black-trauma-as-entertainment%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</section><!-- .comments-area -->


				</article>

				
				
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="sidebar-area widget-area" role="complementary">

		
		<div class="sidebar sidebar-1">
						<div class="widget powerkit_widget_posts-1 powerkit_widget_posts"><h5 class="title-block title-widget">Featured Posts</h5>
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-5">
				<ul>
											<li class="pk-post-item">
									<article class="post-9167 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-film tag-films tag-movie-reviews tag-movies tag-natalia-berry tag-pain tag-racism">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/" class="post-thumbnail">
							<img width="320" height="320" src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=320%2C320&amp;ssl=1" class="attachment-ta-320-square size-ta-320-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9169" data-permalink="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/screen-shot-2021-01-08-at-12-00-20-pm/" data-orig-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=2538%2C1600&amp;ssl=1" data-orig-size="2538,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen-Shot-2021-01-08-at-12.00.20-PM" data-image-description="" data-medium-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=800%2C504&amp;ssl=1" data-large-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?fit=1160%2C731&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=1120%2C1120&amp;ssl=1 1120w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=1000%2C1000&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Screen-Shot-2021-01-08-at-12.00.20-PM.png?resize=320%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
															<span class="post-number-wrap">
									<span class="post-number">
										<span>1</span>
										<span><i class="cs-icon cs-icon-arrow-right"></i></span>
									</span>
								</span>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/">“Malcolm &#038; Marie” Is a Horror Film: Black Trauma As Entertainment</a></h5>

					<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/10/malcolm-marie-is-a-horror-film-black-trauma-as-entertainment/" rel="bookmark">March 10, 2021</a></li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-9162 post type-post status-publish format-standard has-post-thumbnail category-life tag-dating tag-friendship tag-kaylina-kodlick tag-meghan-chiew tag-pain tag-relationships">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://lithiumagazine.com/2021/03/09/the-last-single-friend-standing/" class="post-thumbnail">
							<img width="320" height="320" src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=320%2C320&amp;ssl=1" class="attachment-ta-320-square size-ta-320-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9165" data-permalink="https://lithiumagazine.com/2021/03/09/the-last-single-friend-standing/meghan-chiew-by-kaylina-kodlick/" data-orig-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?fit=2711%2C2736&amp;ssl=1" data-orig-size="2711,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Meghan Chiew by Kaylina Kodlick" data-image-description="" data-medium-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?fit=800%2C807&amp;ssl=1" data-large-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?fit=1160%2C1171&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=560%2C560&amp;ssl=1 560w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=1120%2C1120&amp;ssl=1 1120w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=1000%2C1000&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Meghan-Chiew-by-Kaylina-Kodlick.jpg?resize=320%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
															<span class="post-number-wrap">
									<span class="post-number">
										<span>2</span>
										<span><i class="cs-icon cs-icon-arrow-right"></i></span>
									</span>
								</span>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://lithiumagazine.com/2021/03/09/the-last-single-friend-standing/">The Last Single Friend Standing</a></h5>

					<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/09/the-last-single-friend-standing/" rel="bookmark">March 9, 2021</a></li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-9157 post type-post status-publish format-standard has-post-thumbnail category-life tag-alice-garnett tag-chronic-illness tag-health tag-pain">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://lithiumagazine.com/2021/03/08/im-sorry-i-cant-today-im-busy-being-held-hostage-by-chronic-illness/" class="post-thumbnail">
							<img width="320" height="320" src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=320%2C320&amp;ssl=1" class="attachment-ta-320-square size-ta-320-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9160" data-permalink="https://lithiumagazine.com/2021/03/08/im-sorry-i-cant-today-im-busy-being-held-hostage-by-chronic-illness/attachment/1285644/" data-orig-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?fit=1080%2C1350&amp;ssl=1" data-orig-size="1080,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1285644" data-image-description="" data-medium-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?fit=800%2C1000&amp;ssl=1" data-large-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?fit=1080%2C1350&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=560%2C560&amp;ssl=1 560w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=1000%2C1000&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1285644.jpg?resize=320%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
															<span class="post-number-wrap">
									<span class="post-number">
										<span>3</span>
										<span><i class="cs-icon cs-icon-arrow-right"></i></span>
									</span>
								</span>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://lithiumagazine.com/2021/03/08/im-sorry-i-cant-today-im-busy-being-held-hostage-by-chronic-illness/">I’m Sorry, I Can’t Today—I’m Busy Being Held Hostage by Chronic Illness</a></h5>

					<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/08/im-sorry-i-cant-today-im-busy-being-held-hostage-by-chronic-illness/" rel="bookmark">March 8, 2021</a></li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-9149 post type-post status-publish format-standard has-post-thumbnail category-life tag-instagram tag-natalie-geisel tag-pain tag-relationships tag-social-media">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://lithiumagazine.com/2021/03/05/were-not-really-strangers-makes-me-feel-held/" class="post-thumbnail">
							<img width="320" height="320" src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=320%2C320&amp;ssl=1" class="attachment-ta-320-square size-ta-320-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9151" data-permalink="https://lithiumagazine.com/2021/03/05/were-not-really-strangers-makes-me-feel-held/1497eb0eaf2cbce8bcc0ea2be7f19379/" data-orig-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?fit=1000%2C999&amp;ssl=1" data-orig-size="1000,999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1497eb0eaf2cbce8bcc0ea2be7f19379" data-image-description="" data-medium-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?fit=800%2C799&amp;ssl=1" data-large-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?fit=1000%2C999&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=800%2C799&amp;ssl=1 800w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=560%2C560&amp;ssl=1 560w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=180%2C180&amp;ssl=1 180w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/1497eb0eaf2cbce8bcc0ea2be7f19379.png?resize=320%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
															<span class="post-number-wrap">
									<span class="post-number">
										<span>4</span>
										<span><i class="cs-icon cs-icon-arrow-right"></i></span>
									</span>
								</span>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://lithiumagazine.com/2021/03/05/were-not-really-strangers-makes-me-feel-held/">We’re Not Really Strangers Makes Me Feel Held</a></h5>

					<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/05/were-not-really-strangers-makes-me-feel-held/" rel="bookmark">March 5, 2021</a></li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-9140 post type-post status-publish format-standard has-post-thumbnail category-news-politics tag-joseph-kay tag-leftism tag-pain tag-politics tag-yoo-young-chun">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://lithiumagazine.com/2021/03/04/how-the-left-is-becoming-reactionary/" class="post-thumbnail">
							<img width="320" height="320" src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=320%2C320&amp;ssl=1" class="attachment-ta-320-square size-ta-320-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9142" data-permalink="https://lithiumagazine.com/2021/03/04/how-the-left-is-becoming-reactionary/untitled_artwork-14/" data-orig-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?fit=2048%2C2048&amp;ssl=1" data-orig-size="2048,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled_Artwork-14" data-image-description="" data-medium-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?fit=800%2C800&amp;ssl=1" data-large-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?fit=1160%2C1160&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=1160%2C1160&amp;ssl=1 1160w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=560%2C560&amp;ssl=1 560w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=1920%2C1920&amp;ssl=1 1920w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=1120%2C1120&amp;ssl=1 1120w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=1600%2C1600&amp;ssl=1 1600w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=1000%2C1000&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/Untitled_Artwork-14.jpg?resize=320%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
															<span class="post-number-wrap">
									<span class="post-number">
										<span>5</span>
										<span><i class="cs-icon cs-icon-arrow-right"></i></span>
									</span>
								</span>
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://lithiumagazine.com/2021/03/04/how-the-left-is-becoming-reactionary/">How the Left Is Becoming Reactionary</a></h5>

					<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/04/how-the-left-is-becoming-reactionary/" rel="bookmark">March 4, 2021</a></li></ul>				</div>
			</div>
		</article>
							</li>
									</ul>
			</div>

			</div><div class="widget powerkit_widget_posts-2 powerkit_widget_posts"><h5 class="title-block title-widget">Recent Posts</h5>
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-large posts-per-page-3">
				<ul>
											<li class="pk-post-item">
									<article class="post-9113 post type-post status-publish format-standard has-post-thumbnail category-sex-love tag-capitalism tag-editors-pick tag-eutalia-de-la-paz tag-marx tag-modesty-sanchez tag-onlyfans tag-pain tag-sex-work">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://lithiumagazine.com/2021/03/02/sexual-empowerment-or-reckless-endangerment/" class="post-thumbnail">
							<img width="320" height="320" src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=320%2C320&amp;ssl=1" class="attachment-ta-320-square size-ta-320-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9124" data-permalink="https://lithiumagazine.com/2021/03/02/sexual-empowerment-or-reckless-endangerment/normalizing-danger-in-the-name-of-sexual-empowerment/" data-orig-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?fit=2872%2C2025&amp;ssl=1" data-orig-size="2872,2025" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="normalizing danger in the name of sexual empowerment" data-image-description="" data-medium-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?fit=800%2C564&amp;ssl=1" data-large-file="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?fit=1160%2C818&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=560%2C560&amp;ssl=1 560w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=1120%2C1120&amp;ssl=1 1120w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=1000%2C1000&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i1.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/normalizing-danger-in-the-name-of-sexual-empowerment.jpg?resize=320%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://lithiumagazine.com/2021/03/02/sexual-empowerment-or-reckless-endangerment/">Sexual Empowerment or Reckless Endangerment?</a></h5>

					<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/02/sexual-empowerment-or-reckless-endangerment/" rel="bookmark">March 2, 2021</a></li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-9109 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-book-reviews tag-books tag-eutalia-de-la-paz tag-internet tag-katherine-williams tag-literature tag-millennial tag-new-york-city tag-pain tag-social-media">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://lithiumagazine.com/2021/03/01/whats-the-point-of-fake-accounts/" class="post-thumbnail">
							<img width="320" height="320" src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=320%2C320&amp;ssl=1" class="attachment-ta-320-square size-ta-320-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9123" data-permalink="https://lithiumagazine.com/2021/03/01/whats-the-point-of-fake-accounts/fake-accs/" data-orig-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?fit=3600%2C3600&amp;ssl=1" data-orig-size="3600,3600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fake accs" data-image-description="" data-medium-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?fit=800%2C800&amp;ssl=1" data-large-file="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?fit=1160%2C1160&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?w=3600&amp;ssl=1 3600w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=1160%2C1160&amp;ssl=1 1160w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=560%2C560&amp;ssl=1 560w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=1920%2C1920&amp;ssl=1 1920w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=3072%2C3072&amp;ssl=1 3072w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=1120%2C1120&amp;ssl=1 1120w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=1600%2C1600&amp;ssl=1 1600w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=2320%2C2320&amp;ssl=1 2320w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=1000%2C1000&amp;ssl=1 1000w, https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?w=3480&amp;ssl=1 3480w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i2.wp.com/lithiumagazine.com/wp-content/uploads/2021/03/fake-accs.jpg?resize=320%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://lithiumagazine.com/2021/03/01/whats-the-point-of-fake-accounts/">What’s the Point of “Fake Accounts”?</a></h5>

					<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/03/01/whats-the-point-of-fake-accounts/" rel="bookmark">March 1, 2021</a></li></ul>				</div>
			</div>
		</article>
							</li>
											<li class="pk-post-item">
									<article class="post-9118 post type-post status-publish format-standard has-post-thumbnail category-culture-entertainment tag-celebrity tag-culture tag-internet tag-party tag-social-media tag-tamara-jones tag-women tag-yoo-young-chun">
			<div class="post-outer">
									<div class="post-inner">
						<a href="https://lithiumagazine.com/2021/02/28/oops-we-did-it-again-why-we-get-off-on-womens-pain/" class="post-thumbnail">
							<img width="320" height="320" src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=320%2C320&amp;ssl=1" class="attachment-ta-320-square size-ta-320-square wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9120" data-permalink="https://lithiumagazine.com/2021/02/28/oops-we-did-it-again-why-we-get-off-on-womens-pain/britney_glue_girl-2/" data-orig-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?fit=2048%2C2048&amp;ssl=1" data-orig-size="2048,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="britney_glue_girl 2" data-image-description="" data-medium-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?fit=800%2C800&amp;ssl=1" data-large-file="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?fit=1160%2C1160&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=1160%2C1160&amp;ssl=1 1160w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=1920%2C1920&amp;ssl=1 1920w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=1120%2C1120&amp;ssl=1 1120w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=1600%2C1600&amp;ssl=1 1600w, https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=1000%2C1000&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i0.wp.com/lithiumagazine.com/wp-content/uploads/2021/02/britney_glue_girl-2.jpg?resize=320%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
													</a>
					</div>
				
				<div class="post-inner">
					
					<h5 class="media-heading entry-title"><a href="https://lithiumagazine.com/2021/02/28/oops-we-did-it-again-why-we-get-off-on-womens-pain/">Oops!&#8230; We Did It Again: Why We Get Off on Women&#8217;s Pain</a></h5>

					<ul class="post-meta"><li class="meta-date"><a href="https://lithiumagazine.com/2021/02/28/oops-we-did-it-again-why-we-get-off-on-womens-pain/" rel="bookmark">February 28, 2021</a></li></ul>				</div>
			</div>
		</article>
							</li>
									</ul>
			</div>

			</div><div class="widget categories-2 widget_categories"><h5 class="title-block title-widget">Categories</h5>
			<ul>
					<li class="cat-item cat-item-1380"><a href="https://lithiumagazine.com/category/culture-entertainment/">Culture &amp; Entertainment</a> (142)
</li>
	<li class="cat-item cat-item-1445"><a href="https://lithiumagazine.com/category/fashion-beauty/">Fashion &amp; Beauty</a> (31)
</li>
	<li class="cat-item cat-item-1398"><a href="https://lithiumagazine.com/category/life/">Life</a> (136)
</li>
	<li class="cat-item cat-item-1392"><a href="https://lithiumagazine.com/category/news-politics/">News &amp; Politics</a> (70)
</li>
	<li class="cat-item cat-item-1376"><a href="https://lithiumagazine.com/category/photography/">Photography</a> (63)
</li>
	<li class="cat-item cat-item-1421"><a href="https://lithiumagazine.com/category/sex-love/">Sex &amp; Love</a> (68)
</li>
			</ul>

			</div><div class="widget search-1 widget_search"><h5 class="title-block title-widget">Search</h5>
<form role="search" method="get" class="search-form form" action="https://lithiumagazine.com/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field form-control" placeholder="Enter Keyword" required>
		<span class="cs-input-group-btn">
			<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
		</span>
	</div>
</form>
</div>					</div>
		<div class="sidebar sidebar-2"></div>

		
	</aside><!-- .sidebar-area .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .container -->

			
		</div><!-- .site-content -->

		
		
		<footer class="main-footer">

			
			
<div class="footer-section">
	<div class="cs-container">
		<div class="footer-widgets">
			<div class="footer-sidebars">

									<div class="sidebar-footer widget-area">
						<div class="widget wpcom_instagram_widget-2 widget_wpcom_instagram_widget"><h5 class="title-block title-widget">Instagram</h5><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/CMOMtpwgwGA/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/158628955_249202113501046_2311842763345037748_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2OzO43uzNj8AX8VXsr5&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=3b20448e5d138ced1afa04017e99041f&#038;oe=60701628)"><span class="screen-reader-text">Being the last single friend standing is painful, but it doesn’t mean we need a man… Do we? Of course Carrie Bradshaw is afraid of dying alone when all her friends talk about at Sunday brunch is boys. In an alternate universe, if Charlotte, Miranda and Samantha weren’t always looking for boyfriends, maybe Carrie would realize she doesn’t need a man. Maybe she’d realize that being a successful writer in New York is enough. @meghanc__ reflects, “It seems as if my independent-girl dreams have come true. Yet I still feel unsettled. What comes next?” Read her latest piece on relationships, loneliness, and being the single friend on Lithium now 💌</span></div></a>
<a href="https://www.instagram.com/p/CMLdn1FAS5q/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/158247154_453023849283051_4971021599618169507_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jsUClRzLzk4AX9wdsQZ&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=7b523c812e91eee749e22559704384db&#038;oe=606E8B47)"><span class="screen-reader-text">Living with chronic illness can feel like you’re a prisoner in your own body. Thanks to productivity culture and capitalism, there’s a pressure to always be doing something. But chronic illness doesn’t give a fuck if you had an essay to write or a friend to see today—it won’t wait until you have a spare moment to cripple you. Read @itsalicegarnett’s personal insight into what it’s like to navigate the world as a young person with chronic illness today. Live on Lithium now 🤍</span></div></a>
<a href="https://www.instagram.com/p/CMD3wuqgWwp/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/158017608_817034295562444_1247466209665173214_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SA9Wf7tLU9IAX9dlV7Q&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=9ff3b9c34fc122d83681c24782bab949&#038;oe=606E7FE5)"><span class="screen-reader-text">@nat.geisel discovered @werenotreallystrangers one month into quarantine, virtually getting to know while concurrently falling in love with her girlfriend at the time, by playing their free, downloadable quarantine edition with her over FaceTime. We’re Not Really Strangers reminds us that even through sadness, anxiety, and emotions we can’t exactly name, we are all trying our best. Check out the latest on Lithium now ♥️</span></div></a>
<a href="https://www.instagram.com/p/CMBEjOmAFgt/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/156264417_444052210351895_20529833652641708_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iMZTDZiQrm4AX_thtak&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=d3c5b64c7497e62eca2cf9459fbc208e&#038;oe=606E1A97)"><span class="screen-reader-text">The left is becoming reactionary. Blame it on the proliferation of liberalism or whatever, but you can’t deny that a lot of leftists today constantly moralize, seeing personal flaws as akin to structural ones. Instead of politics of reaction, we should be practicing politics of actions. As @kosherwhitewine writes, “Instead of treating leftism like an inclusive club, we must treat it as it’s meant to be—as a collective banner under which we march toward the liberation of all people. We don’t break each other down; we build each other up, standing together, fighting together.” Read about it on Lithium now 🗣</span></div></a>
<a href="https://www.instagram.com/p/CL7_YSsgLMQ/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/155278576_1350172318678077_8857507377571312859_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lrVOeCKSny4AX-Qf7Qq&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=5885adced9e6c7b9c1d2876b2dfff737&#038;oe=607010B0)"><span class="screen-reader-text">OnlyFans, selling worn underwear, sex work—are these acts of sexual empowerment or reckless endangerment? As Modesty Sanchez writes, “Because OnlyFans creators are portrayed as entrepreneurs taking control of their image and brand, the role that the platform itself plays is often obscured and dismissed, especially since the company prefers to hide behind the feminist, sex-positive glow emanating from the sex workers that have flocked to the site.” Often, the dangers of online and IRL sex work are simply swept to the side while corporate exploitation is covered up by a girl boss narrative. Read the latest on Lithium now ⚡️</span></div></a>
<a href="https://www.instagram.com/p/CL5YmieArug/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/156242946_805039473736247_7929614410359641188_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Gv7Ha3nHIncAX90neGY&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=bcc43028579dcc6b63e32e45d2999d41&#038;oe=606CE19E)"><span class="screen-reader-text">What’s the point of “Fake Accounts”? Written by Lauren Oyler, Fake Accounts is a perfect addition to the list of much-overhyped millennial reading: Normal People, Bad Feminist, How to Do Nothing, etc. And if Oyler wasn’t such a harsh critic of that specific literary circle, this novel would just be another pretty well-written, unmoving book. But Oyler has gone after too many media darlings like Sally Rooney, Jia Tolentino and Roxane Gay in open takedowns that center on her distaste for moralizing, self-absorbed, digital-first writing. Read Lithium writer @katwilliiams take on this book, live on the site now 📚</span></div></a>
<a href="https://www.instagram.com/p/CL3AuA3Amjh/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/154858138_4386825341329161_1494367113656034369_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=H6tk0uVhBmQAX_72ecC&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=5425fedba31c441d76f2610de26df426&#038;oe=606CD8D6)"><span class="screen-reader-text">Britney Spears, Tessica Brown “Gorilla Glue Girl,” and trauma porn all have something in common—they are representations of our fascination with women’s pain. In @tamaravjones’s latest piece for Lithium, she points out that “It’s up to readers to support better journalism and think about the consequences before sharing their unfiltered hot takes on social media. Britney Spears’ legal battle will continue and inevitably, someone else will take Tessica Brown’s spot as the internet’s main character, and I can only hope that we manage to break this cycle before someone else gets hurt.” Live on Lithium now 💫</span></div></a>
<a href="https://www.instagram.com/p/CL2xP5LgIZa/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/154893327_5099024376835930_6250012846030709796_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VIeUgCYFrh0AX8o6clk&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;oh=2ccfe8f980d67ef932b26aa12869b81f&#038;oe=606D0486)"><span class="screen-reader-text">Playboi Carti’s newest album Whole Lotta Red is the rapper’s ARTPOP. While it’s different from a lot of the rap dominating the Billboard 100, Carti does something a lot of mainstream acts are afraid to do: experiment. Lithium writer @kaiya.shunyata dives deep into Whole Lotta Red and discusses how the album, like Lady Gaga’s ARTPOP, is a fantastic work of exploration and departure from the rap that mostly dominated 2020. Read about it now 🎧</span></div></a>
<a href="https://www.instagram.com/p/CL0Zp_zgWUE/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/152937861_239183831184462_8692332608249407535_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ACPDJ5UualkAX_WGF6W&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;oh=186d7a2a251cc1f9d15c09c0945353ac&#038;oe=606FB4C8)"><span class="screen-reader-text">When you’re first getting into film, you tend to hear the same names repeated over and over again: Fincher, Scorsese, and, most of all, Tarantino. But when @kaiya.shunyata rewatched his directorial debut Reservoir Dogs, she couldn’t help but think of his mistreatment of actresses (notably, Uma Thurman), his use of the N-word in films, sprinkled in like a garnish he and his fans can’t live without, and decades of controversies. She writes, “It’s become impossible to ignore the way Tarantino has been worshipped, while simultaneously not changing the things for which he’s been criticized.” Read about it on Lithium now 🎬</span></div></a>
</div>
</div>					</div>
				
				
				
			</div><!-- .footer-sidebars -->
		</div><!-- .footer-widgets -->
	</div><!-- .container -->
</div><!-- .footer-section -->

	<div class="footer-section">
		<div class="cs-container">
			<div class="footer-subscribe">
				<div class="subscribe-container">
									</div>
			</div>
		</div>
	</div>
	<div class="footer-instagram">

		<div class="instagram-timeline">
					</div>

	</div>

			
		</footer>

		
	</div><!-- .main-body -->

	
</div><!-- .site -->


<div class="main-search" id="search">
	<button type="button" class="close"></button>
	<div class="form-container">
		<div class="cs-container">
			<div class="main-search-wrap">
				
<form role="search" method="get" class="search-form form" action="https://lithiumagazine.com/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field form-control" placeholder="Enter Keyword" required>
		<span class="cs-input-group-btn">
			<button type="submit" class="search-submit button button-primary button-effect"><span>Search</span><span><i class="cs-icon cs-icon-search"></i></span></button>
		</span>
	</div>
</form>
				<p>Input your search keywords and press Enter.</p>
			</div>
		</div>
	</div>
</div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202110'></script>
			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<div class="pk-mobile-share-overlay">
							</div>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://lithiumagazine.com/wp-admin/admin-ajax.php";
</script>
		<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/awsm-team-pro/js/team.min.js?ver=1.7.0' id='awsm-team-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lithiumagazine.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lithiumagazine.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lithiumagazine.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lithiumagazine.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lithiumagazine.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lithiumagazine.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lithiumagazine.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://lithiumagazine.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.f68d8b8b.js?ver=2.3.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=43118adb67fe82b4d7139711098ea2ef' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/gutenberg/build/i18n/index.js?ver=9e73666bf8f107b3016d03075220140c' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script type='text/javascript' id='lodash-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/gutenberg/vendor/lodash.ec373016.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' id='wp-url-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/gutenberg/build/url/index.js?ver=d87ce920fc7325e1c51386bc6d15b99c' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=8590c4547fc7b4de3820fcad180e0b65' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lithiumagazine.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "af71cbeb94" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://lithiumagazine.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=2.4.8' id='justifiedgallery-js'></script>
<script type='text/javascript' id='powerkit-justified-gallery-js-extra'>
/* <![CDATA[ */
var powerkitJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.4.8' id='powerkit-justified-gallery-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=2.4.8' id='magnific-popup-js'></script>
<script type='text/javascript' id='powerkit-lightbox-js-extra'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img,.single .post-media img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.4.8' id='powerkit-lightbox-js'></script>
<script type='text/javascript' id='powerkit-opt-in-forms-js-extra'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"https:\/\/lithiumagazine.com\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.4.8' id='powerkit-opt-in-forms-js'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.7' id='powerkit-pinterest-js'></script>
<script type='text/javascript' id='powerkit-pin-it-js-extra'>
/* <![CDATA[ */
var powerkit_pinit_localize = {"image_selectors":".entry-content img,.widget-wrap .gallery-item img,.post-media img","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.pk-block-posts","only_hover":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=2.4.8' id='powerkit-pin-it-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.4.8' id='powerkit-scroll-to-top-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.4.8' id='powerkit-share-buttons-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=2.4.8' id='flickity-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.4.8' id='powerkit-table-of-contents-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/themes/themesart/js/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/themes/themesart/js/colcade.js?ver=0.2.0' id='colcade-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/themes/themesart/js/ofi.min.js?ver=3.2.4' id='object-fit-images-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/themes/themesart/js/jarallax.min.js?ver=1.10.5' id='jarallax-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/themes/themesart/js/jarallax-video.min.js?ver=1.10.5' id='jarallax-video-js'></script>
<script type='text/javascript' id='ta-scripts-js-extra'>
/* <![CDATA[ */
var translation = {"next":"Next","previous":"Previous","close":"Close","loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/themes/themesart/js/scripts.js?ver=5.2.5' id='ta-scripts-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/lithiumagazine.com\/wp-admin\/admin-ajax.php","origin_id":9167,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.1' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://lithiumagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121714107&postid=9167&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=daec56385a9857f95a32306e6bee6e7f5750a341#parent=https%3A%2F%2Flithiumagazine.com%2F2021%2F03%2F10%2Fmalcolm-marie-is-a-horror-film-black-trauma-as-entertainment%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121714107&postid=9167&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=daec56385a9857f95a32306e6bee6e7f5750a341#parent=https%3A%2F%2Flithiumagazine.com%2F2021%2F03%2F10%2Fmalcolm-marie-is-a-horror-film-black-trauma-as-entertainment%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'121714107',post:'9167',tz:'0',srv:'lithiumagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '121714107', '9167' ]);
</script>
</body>
</html>
